Q & A

FAQ-S09 : 오렌지가 지원하는 오라클 클라이언트 버전은 어떻게 되나요?

Date2021.03.09 / Hit : 156

Orange for Oracle v7은 Oracle Client 9.2 이상을 요구합니다. 

Oracle Server의 버전이 12c 이상이면 Oracle Server에서 요구하는 버전의 Oracle Client를 설치해야 합니다. 

Orange v6 이하의 Ansi 제품은 Oracle Client 8.0.6 이상을 요구하며, Unicode 제품은 Oracle Client 9.2 이상을 요구합니다.

  • 대표전화
    1660-1675

  • 기술 문의
    02-6931-1734

  • 오렌지 문의
    070-8666-8175

  • 라이선스 문의
    02-6931-1728