메뉴 바로가기 본문 바로가기
Support

Orange board

Please install SQL*Net(NET 8.0.5 or above) before install Orange for ORACLE

2012-07-10

Win7(32bit) ,? Client10g

Orange 2.2 설치 하려 하는데

Please install SQL*Net(NET 8.0.5 or above) before install Orange for ORACLE

메세지가 뜹니다

레지스트리 수정법을 알려주셨으면 감사하겠습니다.

첨부파일
    등록된 파일이 없습니다.
[답변] Please install SQL*Net(NET 8.0.5 or above) before install Orange for ORACLE

안녕하세요?

고객님께서 문의하신 사항을 메일로 보내 드렸습니다.

확인해주세요.

오렌지를 이용해 주셔서 감사합니다.

좋은 하루 되세요.

오렌지팀2012-07-11